たぬ記 [ 共和通日 82061.598 ]

82061.598 224:247.598

Sinsituwoka.php に Mockery を導入しようとした.しかし, PHP 5.6 or higher が必要で,私の system にいまあるのは 5.9 だといふ問題に當たつた.どうしようか.

  • public